<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html>
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
            <title>Primera Division - Co stálo za odchodem Neymara, druhého muže Barcelony?  | FotbalPortal.cz</title>            <meta name="description" content="Primera Division - Co stálo za odchodem Neymara, druhého muže Barcelony? ." >
<meta name="keywords" content="Primera Division,clanek" >
<meta name="verify-v1" content="GthfoPZI40DESixFB2eiqMmZOcHChqFi1dDIz8VIvkI=" >
<meta name="verify-v1" content="xI/wHAty8CdK4WZmmXYu7Pus8QaasTND2cWvGUyPLyk=" >    
    <meta property="og:image" content="http://www.fotbalportal.cz/obrazky/og-imgs/399943bfa42097781f71678128c89a84.jpeg"/>
    
    <meta name='robots' content='index,follow'>
    <meta name='googlebot' content='index,follow,snippet,archive'>
                        <link href="/www/css/app.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/www/css/stranky/clanky.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/www/css/skiny/moderni.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/rss/vse/" rel="alternate" type="application/rss+xml" title="FotbalPortal.cz RSS - Články" >
<link href="/www/images/favicon.ico" rel="shortcut icon" type="image/x-icon" >
    <script type="text/javascript" src="/www/js/jquery-1.3.2.min.js"></script>
    <script type="text/javascript" src="/www/js/jquery.xajax.js"></script>
    <script type="text/javascript" src="/www/js/app.js"></script>        <!--[if IE]><link href="/www/css/ie6.css" media="screen" rel="stylesheet" type="text/css" ><![endif]-->
    <!--[if IE 7]><link href="/www/css/ie7.css" media="screen" rel="stylesheet" type="text/css" ><![endif]-->
    <link rel="search" type="application/opensearchdescription+xml" title="Fotbalportal.cz" href="http://www.fotbalportal.cz/www/js/search.xml">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50939529-1', 'fotbalportal.cz');
  ga('send', 'pageview');

</script>
        <style>

 body {
	background-color: #1F7720;
	background-image: url(/obrazky/novinky/bg_new_fo.jpg);
	background-position: top center;
	background-repeat: no-repeat;}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3625909160705054",
    enable_page_level_ads: true
  });
</script>
</head>
    <body>
     <div id="banner-top">
     </div>
        <div id="main" class="noSky" >
            <div id="zaklad">
                <div id="hlavicka">
                    <div id="logo">
                        <a href="/" title="Fotbal na dosah ruky"><img src="/www/images/logo.gif" alt="Fotbal na dosah ruky" title="FotbalPortal.cz - Fotbal na dosah ruky"></a>
                        <p class="info">kompletní fotbalové zpravodajství</p>
                    </div>
                    <div id="uzivatel">
                                                    <img src="/www/images/avatary/0.png" alt="Nepřihlášen" title="Nepřihlášen" style="width:60px;height:60px;">
                            <p class="uzivatel-nick"><strong>Nepřihlášen</strong></p>
                            <p class="uzivatel-links"><a href="/uzivatele/prihlaseni/?return=http%3A%2F%2Fwww.fotbalportal.cz%2Fspanelsko%2Fprimera-division%2F52024-co-stalo-za-odchodem-neymara-druheho-muze-barcelony-%2F">Přihlášení</a> | <a href="/uzivatele/registrace/">Registrace</a></p>
                                            </div>
                    <div id="styly">
                        <span>Styly</span><p>
                            <a href="/uzivatele/styl/moderni/" title="Moderní" rel="nofolow"><img src="/www/images/skiny/moderni.gif" alt="Moderní"></a>
                            <a href="/uzivatele/styl/vychozi/" title="Výchozí zelená" rel="nofolow"><img src="/www/images/skiny/vychozi.gif" alt="Výchozí zelená"></a>
                            <a href="/uzivatele/styl/zelena/" title="Zelená" rel="nofolow"><img src="/www/images/skiny/zelena.gif" alt="Zelená"></a>
                            <a href="/uzivatele/styl/seda/" title="Šedá" rel="nofolow"><img src="/www/images/skiny/seda.gif" alt="Šedá"></a>
                            <a href="/uzivatele/styl/okrova/" title="Okrová" rel="nofolow"><img src="/www/images/skiny/okrova.gif" alt="Okrová"></a>
                            <a href="/uzivatele/styl/oranzova/" title="Oranžová" rel="nofolow"><img src="/www/images/skiny/oranzova.gif" alt="Oranžová"></a>
                            <a href="/uzivatele/styl/modra/" title="Modrá" rel="nofolow"><img src="/www/images/skiny/modra.gif" alt="Modrá"></a>
                            <a href="/uzivatele/styl/cervena/" title="Červená" rel="nofolow"><img src="/www/images/skiny/cervena.gif" alt="Červená"></a>
                            <a href="/uzivatele/styl/gaming/" title="Gaming" rel="nofolow"><img src="/www/images/skiny/gaming.gif" alt="Gaming"></a>
                            <a href="/uzivatele/styl/freestyle/" title="Freestyle" rel="nofolow"><img src="/www/images/skiny/freestyle.gif" alt="Freestyle"></a></p>
                    </div>
                    <div id="vyhledavani">
                        <div class="tlacitko-vyhledat">
                            <a onclick="vyhledat()" title="Vyhledat"><span>Vyhledat</span></a>
                        </div>
                        <span id="vyhledavaniChyba"></span>
                        <input type="text" name="Vyraz" id="Vyraz" value="Vyhledávání..." size="30" class="form" onkeypress="if (event.keyCode == 13) {vyhledat();}" onclick="this.value=''">                    </div>
                    <div id="menu">
                        <ul>
                                                            <li><a href="/"><span>HOME</span></a></li>
                                                            <li><a href="/cesko/synot-liga/"><span>ČESKO</span></a></li>
                                                            <li><a href="/anglie/premier-league/"><span>ANGLIE</span></a></li>
                                                            <li id="current"><a href="/spanelsko/primera-division/"><span>ŠPANĚLSKO</span></a></li>
                                                            <li><a href="/nemecko/1-bundesliga/"><span>NĚMECKO</span></a></li>
                                                            <li><a href="/italie/serie-a/"><span>ITÁLIE</span></a></li>
                                                            <li><a href="/pohary/liga-mistru/"><span>POHÁRY</span></a></li>
                                                            <li><a href="/ostatni/vse/"><span>OSTATNÍ</span></a></li>
                                                            <li><a href="/tipovacka/home/"><span>TIPOVAČKA</span></a></li>
                            
                        </ul>
                        <div class="reseter"></div>
                    </div>
                    <div id="menu-stranky">
                                                        <ul>
                                                                    <li id="akt"><a href="/spanelsko/primera-division/">Články</a></li>
                                                                            <li><a href="/spanelsko/primera-division/2016-2017/zapasy/38/">Zápasy</a></li>
                                                                            <li><a href="/spanelsko/primera-division/2016-2017/tabulky/celkova/">Tabulky</a></li>
                                                                            <li><a href="/spanelsko/primera-division/2016-2017/kluby/">Kluby</a></li>
                                                                            <li><a href="/spanelsko/primera-division/2016-2017/statistiky-hracu/goly/">Statistiky hráčů</a></li>
                                                                            <li><a href="/spanelsko/primera-division/2016-2017/statistiky-klubu/vstrelene-branky/">Statistiky klubů</a></li>
                                                                            <li><a href="/spanelsko/primera-division/2016-2017/prestupy/">Přestupy</a></li>
                                                                            <li><a href="http://www.fotbalovestadiony.cz/la-liga-spanelsko" target="_blank">Stadiony</a></li>
                                                                    </ul>
                                                    <div class="reseter"></div> 
                    </div>
                </div>

                <div id="obsah" >
                <center>
                <!-- TOP leaderboard 950x100 -->
<ins class="ads4sport" data-ad-slot="j_j_aUj_dC"></ins>
<script async type="text/javascript" src="//www.ads4sport.com/a4/a4.js"></script>

                                </center>
                    
<div id="drobeckova-navigace">
	Zpět na &raquo;
	<a href="/spanelsko/primera-division/" title="Zpět na Primera Division">Primera Division</a> &raquo;
	Co stálo za odchodem Neymara, druhého muže Barcelony? </div>


<div id="leva">
	<!-- Primera Division - Clanek -->
	<div class="box">
    <h1 id="titulek"><strong>Primera Division - Co stálo za odchodem Neymara, druhého muže Barcelony? </strong></h1>


		<div class="obsah clanek">
        <div style="margin:0 0 15px 0">

<!-- Article TOP 580x100 -->
<ins class="ads4sport" data-ad-slot="j_rt_qdC"></ins>
<script async type="text/javascript" src="//www.ads4sport.com/a4/a4.js"></script>

       </div>
						<div class="foto">
				<img src="/www/images/galerie/30252-300-225.jpg" alt="Co stálo za odchodem Neymara, druhého muže Barcelony? " title="Co stálo za odchodem Neymara, druhého muže Barcelony? ">				<span>© twitter.com/PSG_inside - Neymar</span>
			</div>
						<div class="libilose" id="libilose" onclick="likeit(52024)">
				<p>0</p>
				<div id="libiloseText">Líbilo se</div>
			</div>
			<p class="uvods">
			<strong>Dnes 09:16</strong> - 
						Neymar podstoupil zdravotní prohlídku, po které se stanl zdaleka nejdražším hráčem planety a fotbalistou PSG. Co stálo za jeho rozhodnutím, finance? Potřeba nového impulzu? Chuť vymanit se ze stínu Lionela Messiho a stát se první hvězdou týmu? Do určité míry jsou pravděpodobně správné všechny odpovědi.			</p>
                        <p style="margin:15px 0;color:red;font-size:13px;font-weight:bold;text-align:center;">


                             




                        </p>

                        			<p class="obsahs"><p>V březnu Barcelona ukázala světu jedinečný obrat, když v Lize mistrů vyřadila PSG, přestože první zápas v Paříži prohrála 4:0. Skvělý zápas odehrál jistý Neymar, pětadvacetiletý Brazilec, který se na nezapomenutelné výhře podílel dvěma góly a asistencí u vítězné branky. Přestože hrál Neymar v postupu Barcelony klíčovou roli, hvězdou večera byl Lionel Messi.</p>
<p>Argentinský kouzelník se v onom zápas trefil „pouze“ jednou, přesto to byl on, na koho se upínaly zraky fanoušků a objektivy fotografů. „Messiášská“ fotografie, na které si třicetiletý Argentinec vychutnává ovace fanoušků, zatímco zbylých deset hráčů Barcelony se krčí někde v jeho stínu, mohla být poslední kapkou, která Neymara přesvědčila o tom, že v Barceloně nebude muž číslo jedna, a to ani tehdy, když svým výkonem předčí všechny ostatní spoluhráče.</p>
<p>Neymar zatím nezveřejnil pohnutky, které ho vedly k přestupu z Barcelony do PSG. Je však pravděpodobné, že chce být, podobně jako v reprezentaci, týmovou hvězdou, hlavním středem pozornosti na hřišti i mimo něj.</p>
<p>V průběhu let zažil v Barceloně několik nepříjemných okamžiků. Došlo k vyšetřování jeho přestupu ze Santosu do Barcelony, posléze byl obviněn i z daňových úniků. Možná, že i za těmito problémy chce udělat tlustou čáru a začít znovu v novém prostředí.</p>
<p>V Neymarových očích mohla utrpět i prestiž samotné Barcelony. Katalánský klub měl v roce 2014 pozastavené přestupy, kvůli porušení pravidel při jednání s juniorskými hráči. Po odchodu manažera Pepa Guardioly a po konci kariéry některých hráčů - například Xaviho - jako by klub ztratil a dosud nenašel svoji herní identitu, díky které sbíral trofeje jak ve Španělsku, tak v Lize mistrů. Konec starých časů jako by částečně dokumentoval i vyschlý pramen barcelonské akademie „La Masia“, která dříve produkovala řadu talentů, kteří se usazovali v prvním týmu Barcelony.</p>
<p>Brazilcův přestup zasáhl celou Barcelonu jako blesk z čistého nebe. Katalánský klub měl pro toto léto tři jasné priority - prodloužení Messiho smlouvy, posílení středu zálohy (posilou se měl paradoxně stát hráč PSG, Marco Verratti) a zabydlení nového trenéra Ernesto Valverdeho. Nikdo nepředpokládal, že by Neymar mohl chtít odejít a už vůbec se nečekalo, že někdo aktivuje jeho výkupní klauzuli.</p>
<p>Přestupu nevěřili ani jeho spoluhráči. Obránce Gerard Piqué sebejistě tvrdil, že Neymar na sto procent zůstává. Opak je ale pravdou. Ani nejbližší spoluhráči neměli tušení, že Neymar reálně uvažuje o přestupu.</p>
<p>Pohodě v klubu nemusely přidávat ani zákulisní půtky o moc ve vedení Barcelony. Největším kritikem současného prezidenta Barcelony, Josepa Marii Bartomeua, je jeden z neúspěšných kandidátů Agusti Benedito, který část viny připisuje právě vedení katalánského klubu. <em>„Poslední slovo má samozřejmě hráč, ale zodpovědnost nese i vedení klubu, které hráčům vytváří podmínky a má vliv na jejich spokojenost.“</em></p>
<p><em>„Bartomeu dosáhl toho, že klub vydělal 220 milionů eur. Ekonomicky je to neobyčejný počin, protože ještě nikdo neprodal hráče za tolik peněz. Ale když se na to podíváme ze sportovní stránky, musím souhlasit s Andresem Iniestou. Raději bych měl Neymara než 220 milionů,“</em> řekl Benedito.</p>
<p><em>„Rád používám přirovnání s šachy. V Barceloně máme Messiho - to je král - a Neymara, který je královnou. Když hrajete šachy, nikdy nechcete obětovat královnu. Když při hře v šachy obětujete královnu kvůli králi nebo střelci, nikdy to nedopadne dobře. My jsme prodali druhého nejdůležitějšího hráče, což nemůže skončit dobře,“</em> uzavřel Agusti Benedito.</p>
<p>S obrovským finančním odstupným si Barcelona bude smět vyhlédnout jednu nebo dvě náhrady za Neymara. Novou posilou by se mohl stát Philippe Coutinho z Liverpoolu, Kylian Mbappé z Monaka, Paulo Dybala z Juventusu či Ousmane Dembélé z Borussie Dortmund.</p></p>
  <center>

<!-- Article UNDER 580x300 -->
<ins class="ads4sport" data-ad-slot="j_t_mLt_s"></ins>
<script async type="text/javascript" src="//www.ads4sport.com/a4/a4.js"></script>

                        </center>

									<div class="reseter"></div>

            
						<div class="reseter"></div>
			<p class="autors"><a href="/autor/52086/">Ondřej Pražák</a> / bbc.com</p>

            
		</div>
	</div>


	<!-- Formular komentare -->
<div class="box">
	<div class="hlavicka">Přidat komentář</div>
	<div class="obsah padding">
						<p class="padding">Komentáře mohou vkládat pouze registrovaní uživatelé.</p>
					</div>
</div>
	<!-- Komentare -->
<div class="box">
	<div class="hlavicka">Komentáře</div>
	<div class="obsah komentare" id="komentare">
	  		<span class="padding">Nebyly nalezeny žádné komentáře.</span>
			</div>
	</div>
</div>

<div id="prava-no-margin">
	<div class="box">
		<div class="hlavicka">Reklama</div>
		<div class="obsah" style="text-align:center;">
			<div style="margin:0 auto;">
<!-- Right 300x600 -->
<ins class="ads4sport" data-ad-slot="j_dCXyaUs"></ins>
<script async type="text/javascript" src="//www.ads4sport.com/a4/a4.js"></script>
			</div>
		</div>
	</div>

		<!-- Primera Division - Tagy -->
	<div class="box">
		<div class="hlavicka">Témata článku</div>
		<div class="obsah padding tagy">
						<span style="font-size: 11px;"><a href="/tema/fc-barcelona/" title="fc barcelona">fc barcelona</a></span>
						<span style="font-size: 19px;"><a href="/tema/fotbal/" title="fotbal">fotbal</a></span>
						<span style="font-size: 10px;"><a href="/tema/fotbal-/" title="fotbal ">fotbal </a></span>
						<span style="font-size: 10px;"><a href="/tema/la-liga/" title="la liga">la liga</a></span>
						<span style="font-size: 10px;"><a href="/tema/la-liga-/" title="la liga ">la liga </a></span>
						<span style="font-size: 10px;"><a href="/tema/neymar/" title="neymar">neymar</a></span>
						<span style="font-size: 10px;"><a href="/tema/neymar-/" title="neymar ">neymar </a></span>
						<span style="font-size: 10px;"><a href="/tema/psg/" title="psg">psg</a></span>
						<span style="font-size: 10px;"><a href="/tema/psg-/" title="psg ">psg </a></span>
						<div class="reseter"></div>
		</div>
	</div>
		
		
	
		
		
	   
<div class="box">
		<div class="obsah" style="text-align:center;">
			<div style="margin:0 auto;">
	<div class="box">
		<div class="hlavicka">Reklama</div>
		<div class="obsah" style="text-align:center;">
			<div style="margin:0 auto;">
			  <!-- Right 300x250 -->
<ins class="ads4sport" data-ad-slot="j_dCbXydC"></ins>
<script async type="text/javascript" src="//www.ads4sport.com/a4/a4.js"></script>
			</div>
		</div>
	</div>

			</div>
		</div>
	</div>



	<!-- Primera Division - Nejnovejsi -->
	<div class="box">
		<div class="hlavicka">Nejnovější články</div>
		<div class="obsah nejnovejsi">
		<ul>
						<li>
				<img src="/www/images/galerie/30257-75-55.jpg" alt="Diego Costa podal v Chelsea oficiální žádost o přestup, potvrdil hráčův právník" title="Diego Costa podal v Chelsea oficiální žádost o přestup, potvrdil hráčův právník">				<p><a href="/anglie/premier-league/52029-diego-costa-podal-v-chelsea-oficialni-zadost-o-prestup-potvrdil-hracuv-pravnik/" title="Diego Costa podal v Chelsea oficiální žádost o přestup, potvrdil hráčův právník">Diego Costa podal v Chelsea...</a></p>
				<span>Není to žádná překvapivá zpráva. Všichni očekávají odchod Diega Costy z Chelsea. Antonio Conte už si místo něj pořídil...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/30256-75-55.jpg" alt="Manchester United zřejmě ostrouhá. Inter Milán s Perišičem jedná o prodloužení smlouvy" title="Manchester United zřejmě ostrouhá. Inter Milán s Perišičem jedná o prodloužení smlouvy">				<p><a href="/anglie/premier-league/52028-manchester-united-zrejme-ostrouha-inter-milan-s-perisicem-jedna-o-prodlouzeni-smlouvy/" title="Manchester United zřejmě ostrouhá. Inter Milán s Perišičem jedná o prodloužení smlouvy">Manchester United zřejmě ostrouhá....</a></p>
				<span>Nechtějí jej pustit. Za žádnou cenu. Inter Milán chce Ivana Perišiče udržet ve svém kádru. Nyní se vedení italského klubu...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/30254-75-55.jpg" alt="Stramaccioni: Vyřazení může pomoci vytvořit novou Spartu " title="Stramaccioni: Vyřazení může pomoci vytvořit novou Spartu ">				<p><a href="/pohary/evropska-liga/52026-stramaccioni-vyrazeni-muze-pomoci-vytvorit-novou-spartu-/" title="Stramaccioni: Vyřazení může pomoci vytvořit novou Spartu ">Stramaccioni: Vyřazení může pomoci...</a></p>
				<span>Trenér Andrea Stramaccioni je přesvědčený, že vyřazení s Crvenou Zvezdou Bělehrad ve třetím předkole Evropské ligy může...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/30242-75-55.jpg" alt="Preview sezóny 2017/2018: Je Manchester United kandidátem na titul?" title="Preview sezóny 2017/2018: Je Manchester United kandidátem na titul?">				<p><a href="/anglie/premier-league/52014-preview-sezony-20172018-je-manchester-united-kandidatem-na-titul/" title="Preview sezóny 2017/2018: Je Manchester United kandidátem na titul?">Preview sezóny 2017/2018: Je...</a></p>
				<span>Díky triumfu v Evropské lize si Manchester United zajistil vstupenku do Ligy mistrů. Ovšem v uplynulém ročníku Premier League...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/30251-75-55.jpg" alt="Neymar: Táta mě přemlouval, abych v Barceloně zůstal" title="Neymar: Táta mě přemlouval, abych v Barceloně zůstal">				<p><a href="/spanelsko/primera-division/52023-neymar-tata-me-premlouval-abych-v-barcelone-zustal/" title="Neymar: Táta mě přemlouval, abych v Barceloně zůstal">Neymar: Táta mě přemlouval, abych v...</a></p>
				<span>Krátce po uzavření nejdražšího přestupu všech dob nový fotbalista Paris SG Neymar sdílel na sociálních sítích své dojmy...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/30253-75-55.jpg" alt="Leicester koupil z Manchesteru City mladého útočníka Iheanacha" title="Leicester koupil z Manchesteru City mladého útočníka Iheanacha">				<p><a href="/anglie/premier-league/52025-leicester-koupil-z-manchesteru-city-mladeho-utocnika-iheanacha/" title="Leicester koupil z Manchesteru City mladého útočníka Iheanacha">Leicester koupil z Manchesteru City...</a></p>
				<span>Nigerijský útočník Kelechi Iheanacho přestoupil z Manchesteru City do Leicesteru. Loňský vítěz anglické ligy za...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/30252-75-55.jpg" alt="Co stálo za odchodem Neymara, druhého muže Barcelony? " title="Co stálo za odchodem Neymara, druhého muže Barcelony? ">				<p><a href="/spanelsko/primera-division/52024-co-stalo-za-odchodem-neymara-druheho-muze-barcelony-/" title="Co stálo za odchodem Neymara, druhého muže Barcelony? ">Co stálo za odchodem Neymara,...</a></p>
				<span>Neymar podstoupil zdravotní prohlídku, po které se stanl zdaleka nejdražším hráčem planety a fotbalistou PSG. Co stálo za jeho...</span>
				<div class="reseter"></div>
			</li>
					</ul>
		<div class="reseter"></div>
		</div>
	</div>

    	

</div>
                    <div class="reseter"></div>
                </div>
                
                <div id="bottom">
                    <div class="bottom_text">
                        <span><a href="/kontakt/" title="Kontaktujte nás">Kontaktujte nás</a></span>
                        <span>|</span>
                        <span><a href="/partneri/" title="Partneři">Partneři</a></span>
                        <span>|</span>
                        <span><a href="/rss/vse/" title="RSS">RSS</a></span>
                        <span>|</span>
                        <span><a href="/fotbalportal-na-stanky/" title="Fotbalportal na vaše stránky">Fotbalportal na vaše stránky</a></span>
                        <span>|</span>
                        <span><a href="http://www.hokejportal.cz/" target="_blank" title="Hokej">Hokejportal.cz</a></span>
                        <p>
                            © 2016 FotbalPortal.cz
                        </p>
                        <p>
                            <a href="/pohary/liga-mistru/" title="Liga Mistrů">Liga Mistrů</a>, 
                            <a href="/anglie/premier-league/" title="Anglie">Anglie</a>, 
                            <a href="/spanelsko/primera-division/" title="Španělsko">Španělsko</a>, 
                            <a href="/italie/serie-a/" title="Itálie">Itálie</a>, 
                            <a href="/nemecko/1-bundesliga/" title="Německo">Německo</a>, 
                            <a href="/ostatni/corgon-liga/" title="Slovensko">Slovensko</a>, 
                            <a href="/cesko/gambrinus-liga/" title="Gambrinus liga">Gambrinus liga</a>, 
                            <a href="/reprezentace/ms-2014" title="MS 2014">MS 2014</a>, 
                            <a href="/reprezentace/kvalifikace-ms-2014-evropa/" title="Kvalifikace MS 2014">Kvalifikace MS 2014</a>, 
                            <a href="/" title="Fotbal">Fotbal</a>, 
                            <a href="/tipovacka/home/" title="Tipovačka">Tipovačka</a>, 
                            <a href="/zabava//" title="Zábava">Zábava</a>, 
                            <a href="/zabava/videa/" title="Video">Video</a>, 
                            <a href="/cesko/gambrinus-liga/" title="Liga">Liga</a>, 
                            <a href="http://souteze.fotbalportal.cz/" title="Soutěž">Soutěž</a>
                        </p>
                    </div>
                    <div class="bottom_img">
                    </div>
                    <div class="reseter"></div>
                    <div class="bottom_links">
                        
                        <a href="http://www.seznam.cz/pridej-zpravy?url=http://www.fotbalportal.cz/rss/vse/&amp;title=FotbalPortal.cz"><img src="http://1.im.cz/homepage/2007/img/ico/1_ico_add_seznam_blue.gif" border="0" alt="Přidej na Seznam" title="Přidej na Seznam"></a>
                        <a href="http://www.netvibes.com/subscribe.php?url=http://www.fotbalportal.cz/rss/vse/&amp;title=FotbalPortal.cz"><img src="/www/images/add-netvibes.gif" border="0" alt="Přidej na Netvibes" title="Přidej na Netvibes"></a>
                    </div>
                </div>
                <div id="paticka">

                    <span><a href="http://www.fcbarcelona.cz" target="_blank">FC Barcelona</a></span>
                    <span>|</span>
                    <span><a href="http://www.gunners.cz" title="Gunners.cz" target="_blank">Gunners</a></span>
                    <span>|</span>
                    <span><a href="http://www.fcjuventus.cz" title="FcJuventus.cz" target="_blank">FC Juventus CZ</a></span>
                    <span>|</span>
                    <span><a href="http://www.slavistickenoviny.cz" title="Fotbal SK Slavia Praha" target="_blank">Slávistické noviny</a></span>
                    <span>|</span>
                    <span><a href="http://www.chelsea-fc.cz" title="Česko-slovenské neoficiální stránky londýnské Chelsea." target="_blank">FC Chelsea CZ</a></span>
                    <span>|</span>
                    <span><a href="http://www.chelseafc.cz" title="Česko-slovenské neoficiální stránky londýnské Chelsea." target="_blank">ChelseaFC.cz</a></span>
                    <span>|</span>
                    <span><a href="http://www.lfcway.com/" title="" target="_blank">Lfcway.com</a></span>
                    <span>|</span>
                    <span><a href="http://www.spoluhraci.cz" title="Vaše oddílová klubovna a klubový web zdarma!" target="_blank">Spoluhráči.cz</a></span>
                    <span>|</span>
                    <span><a href="http://www.tymuj.cz" title="Internetová služba pro lepší organizaci sportovních aktivit">Týmuj.cz</a></span>

                    <span>|</span>
                    <span><a href="http://www.hele.cz" title="Hele.cz - Vám pomůže najít nejlepší služby ve městě">Hele.cz</a></span>
                    <span>|</span>
                    <span><a href="http://www.sportcentral.cz/sportoviste/fotbal/praha/" title="Fotbal Praha">Fotbal Praha</a></span>
                    <span>|</span>
                    <span><a href="http://www.livescore.in/cz/" title="Livescore" target="_blank">Livescore</a></span>
                </div>
            </div>
                                </div>
        
        <a href="http://www.toplist.cz/stat/1608975"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="http://toplist.cz/dot.asp?id=1608975&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="TOPlist" />');
//--></script><noscript><img src="http://toplist.cz/dot.asp?id=1608975" border="0"
alt="TOPlist" width="1" height="1" /></noscript></a>

<!-- Hotjar Tracking Code for www.fotbalportal.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:107555,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

    </body>
</html>
