<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html>
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
            <title>Liga mistrů - Mám ještě jednu sezonu. Ligu mistrů můžeme vyhrát za rok, říká znovu druhý Buffon | FotbalPortal.cz</title>            <meta name="description" content="Liga mistrů - přečtěte si článek Mám ještě jednu sezonu. Ligu mistrů můžeme vyhrát za rok, říká znovu druhý Buffon z fotbalové ligy Liga mistrů." >
<meta name="keywords" content="Liga mistrů,clanek" >
<meta name="verify-v1" content="GthfoPZI40DESixFB2eiqMmZOcHChqFi1dDIz8VIvkI=" >
<meta name="verify-v1" content="xI/wHAty8CdK4WZmmXYu7Pus8QaasTND2cWvGUyPLyk=" >    <meta name='robots' content='index,follow'>
    <meta name='googlebot' content='index,follow,snippet,archive'>
                        <link href="/www/css/app.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/www/css/stranky/clanky.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/www/css/skiny/moderni.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/rss/vse/" rel="alternate" type="application/rss+xml" title="FotbalPortal.cz RSS - Články" >
<link href="/www/images/favicon.ico" rel="shortcut icon" type="image/x-icon" >
    <script type="text/javascript" src="/www/js/jquery-1.3.2.min.js"></script>
    <script type="text/javascript" src="/www/js/jquery.xajax.js"></script>
    <script type="text/javascript" src="/www/js/app.js"></script>        <!--[if IE]><link href="/www/css/ie6.css" media="screen" rel="stylesheet" type="text/css" ><![endif]-->
    <!--[if IE 7]><link href="/www/css/ie7.css" media="screen" rel="stylesheet" type="text/css" ><![endif]-->
    <link rel="search" type="application/opensearchdescription+xml" title="Fotbalportal.cz" href="http://www.fotbalportal.cz/www/js/search.xml">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50939529-1', 'fotbalportal.cz');
  ga('send', 'pageview');

</script>
        <style>

 body {
	background-color: #1F7720;
	background-image: url(/obrazky/novinky/bg_new_fo.jpg);
	background-position: top center;
	background-repeat: no-repeat;}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3625909160705054",
    enable_page_level_ads: true
  });
</script>
</head>
    <body>
     <div id="banner-top">
     </div>
        <div id="main" class="noSky" >
            <div id="zaklad">
                <div id="hlavicka">
                    <div id="logo">
                        <a href="/" title="Fotbal na dosah ruky"><img src="/www/images/logo.gif" alt="Fotbal na dosah ruky" title="FotbalPortal.cz - Fotbal na dosah ruky"></a>
                        <p class="info">kompletní fotbalové zpravodajství</p>
                    </div>
                    <div id="uzivatel">
                                                    <img src="/www/images/avatary/0.png" alt="Nepřihlášen" title="Nepřihlášen" style="width:60px;height:60px;">
                            <p class="uzivatel-nick"><strong>Nepřihlášen</strong></p>
                            <p class="uzivatel-links"><a href="/uzivatele/prihlaseni/?return=http%3A%2F%2Fwww.fotbalportal.cz%2Fpohary%2Fliga-mistru%2F51355-mam-jeste-jednu-sezonu-ligu-mistru-muzeme-vyhrat-za-rok-rika-znovu-druhy-buffon%2F">Přihlášení</a> | <a href="/uzivatele/registrace/">Registrace</a></p>
                                            </div>
                    <div id="styly">
                        <span>Styly</span><p>
                            <a href="/uzivatele/styl/moderni/" title="Moderní" rel="nofolow"><img src="/www/images/skiny/moderni.gif" alt="Moderní"></a>
                            <a href="/uzivatele/styl/vychozi/" title="Výchozí zelená" rel="nofolow"><img src="/www/images/skiny/vychozi.gif" alt="Výchozí zelená"></a>
                            <a href="/uzivatele/styl/zelena/" title="Zelená" rel="nofolow"><img src="/www/images/skiny/zelena.gif" alt="Zelená"></a>
                            <a href="/uzivatele/styl/seda/" title="Šedá" rel="nofolow"><img src="/www/images/skiny/seda.gif" alt="Šedá"></a>
                            <a href="/uzivatele/styl/okrova/" title="Okrová" rel="nofolow"><img src="/www/images/skiny/okrova.gif" alt="Okrová"></a>
                            <a href="/uzivatele/styl/oranzova/" title="Oranžová" rel="nofolow"><img src="/www/images/skiny/oranzova.gif" alt="Oranžová"></a>
                            <a href="/uzivatele/styl/modra/" title="Modrá" rel="nofolow"><img src="/www/images/skiny/modra.gif" alt="Modrá"></a>
                            <a href="/uzivatele/styl/cervena/" title="Červená" rel="nofolow"><img src="/www/images/skiny/cervena.gif" alt="Červená"></a>
                            <a href="/uzivatele/styl/gaming/" title="Gaming" rel="nofolow"><img src="/www/images/skiny/gaming.gif" alt="Gaming"></a>
                            <a href="/uzivatele/styl/freestyle/" title="Freestyle" rel="nofolow"><img src="/www/images/skiny/freestyle.gif" alt="Freestyle"></a></p>
                    </div>
                    <div id="vyhledavani">
                        <div class="tlacitko-vyhledat">
                            <a onclick="vyhledat()" title="Vyhledat"><span>Vyhledat</span></a>
                        </div>
                        <span id="vyhledavaniChyba"></span>
                        <input type="text" name="Vyraz" id="Vyraz" value="Vyhledávání..." size="30" class="form" onkeypress="if (event.keyCode == 13) {vyhledat();}" onclick="this.value=''">                    </div>
                    <div id="menu">
                        <ul>
                                                            <li><a href="/"><span>HOME</span></a></li>
                                                            <li><a href="/cesko/synot-liga/"><span>ČESKO</span></a></li>
                                                            <li><a href="/anglie/premier-league/"><span>ANGLIE</span></a></li>
                                                            <li><a href="/spanelsko/primera-division/"><span>ŠPANĚLSKO</span></a></li>
                                                            <li><a href="/nemecko/1-bundesliga/"><span>NĚMECKO</span></a></li>
                                                            <li><a href="/italie/serie-a/"><span>ITÁLIE</span></a></li>
                                                            <li id="current"><a href="/pohary/liga-mistru/"><span>POHÁRY</span></a></li>
                                                            <li><a href="/ostatni/vse/"><span>OSTATNÍ</span></a></li>
                                                            <li><a href="/tipovacka/home/"><span>TIPOVAČKA</span></a></li>
                            
                        </ul>
                        <div class="reseter"></div>
                    </div>
                    <div id="menu-stranky">
                                                        <ul>
                                                                    <li id="akt"><a href="/pohary/liga-mistru/">Články</a></li>
                                                                            <li><a href="/pohary/liga-mistru/2016-2017/zakladni-cast/a/">Základní část</a></li>
                                                                            <li><a href="/pohary/liga-mistru/2016-2017/vyrazovaci-cast/finale/">Vyřazovací část</a></li>
                                                                            <li><a href="/pohary/liga-mistru/2016-2017/kluby/">Kluby</a></li>
                                                                            <li><a href="/pohary/liga-mistru/2016-2017/statistiky-hracu/goly/">Statistiky hráčů</a></li>
                                                                            <li><a href="/pohary/liga-mistru/2016-2017/statistiky-klubu/vstrelene-branky/">Statistiky klubů</a></li>
                                                                    </ul>
                                                    <div class="reseter"></div> 
                    </div>
                </div>

                <div id="obsah" >
                <center>
                <!-- TOP leaderboard 950x100 -->
<ins class="ads4sport" data-ad-slot="j_j_aUj_dC"></ins>
<script async type="text/javascript" src="//www.ads4sport.com/a4/a4.js"></script>

                                </center>
                    <script src="https://adx.adplace.cz/kernel/js.php?id=1383"></script>

<div id="drobeckova-navigace">
	Zpět na &raquo;
	<a href="/pohary/liga-mistru/" title="Zpět na Liga mistrů">Liga mistrů</a> &raquo;
	Mám ještě jednu sezonu. Ligu mistrů můžeme vyhrát za rok, říká znovu druhý Buffon</div>


<div id="leva">
	<!-- Liga mistrů - Clanek -->
	<div class="box">
    <h1 id="titulek"><strong>Liga mistrů - Mám ještě jednu sezonu. Ligu mistrů můžeme vyhrát za rok, říká znovu druhý Buffon</strong></h1>


		<div class="obsah clanek">
        <div style="margin:0 0 15px 0">

<!-- Article TOP 580x100 -->
<ins class="ads4sport" data-ad-slot="j_rt_qdC"></ins>
<script async type="text/javascript" src="//www.ads4sport.com/a4/a4.js"></script>

       </div>
						<div class="foto">
				<img src="/www/images/galerie/29620-300-225.jpg" alt="Mám ještě jednu sezonu. Ligu mistrů můžeme vyhrát za rok, říká znovu druhý Buffon" title="Mám ještě jednu sezonu. Ligu mistrů můžeme vyhrát za rok, říká znovu druhý Buffon">				<span>© dailymail.co.uk - Gianluigi Buffon</span>
			</div>
						<div class="libilose" id="libilose" onclick="likeit(51355)">
				<p>0</p>
				<div id="libiloseText">Líbilo se</div>
			</div>
			<p class="uvods">
			<strong>Dnes 14:53</strong> - 
						Ani napotřetí se brankářská legenda nedočkala triumfu v lize mistrů. Gianluigi Buffon potřetí padl ve finále Ligy mistrů. Po penaltové prohře s AC Milán v roce 2003 a porážce, kterou Juventusu před dvěma lety uštědřila Barcelona, nestačila Stará dáma spolu s Buffonem na Real Madrid.			</p>
                        <p style="margin:15px 0;color:red;font-size:13px;font-weight:bold;text-align:center;">


                             




                        </p>

                        			<p class="obsahs"><p>Po prvním poločase navíc nebyly šance Juventusu vůbec nízké. Byť bylo skóre nerozhodné, Juventus byl v prvním poločase dravější a nebezpečnější. Ve druhé půli ale Real Madrid zcela ovládl hru.</p>
<p><em>„Je to pro nás velké zklamání, protože jsme mysleli, že máme vše potřebné k tomu, abychom vyhráli. Po druhém poločase jsme ale jen nevěřícně přihlíželi, jak se utkání vyvíjí v náš neprospěch. Nedokážu vysvětlit, co bylo příčinou našeho výkonu ve druhém poločase,“</em> vyjádřil zklamání Buffon.</p>
<p><em>„K tomu, abyste vyhráli tak náročnou soutěž, jakou je <a href="">Liga mistrů</a>, je nutné, abyste byli silnější než všechno ostatní, čemu čelíte. My jsme ve druhém poločase nedokázali čelit síle Realu Madrid.“</em></p>
<p>Výčet Buffonových klubových úspěchů je bohatý. Ještě v dresu Parmy v roce 1999 zvítězil v Poháru UEFA a v italském ligovém poháru a s Juventusem získal hned osm ligových titulů. Trofej pro vítěze Ligy mistrů mu ale stále chybí.</p>
<p><em>„Bude těžké se v příští sezoně ještě zlepšit, protože letos jsme předváděli neuvěřitelné výkony. Do konce smlouvy mi stále zbývá jeden rok. To znamená, jednu další šanci na to, abych Ligu mistrů vyhrál,“</em> uzavřel devětatřicetiletý Buffon.</p></p>
  <center>

<!-- Article UNDER 580x300 -->
<ins class="ads4sport" data-ad-slot="j_t_mLt_s"></ins>
<script async type="text/javascript" src="//www.ads4sport.com/a4/a4.js"></script>

                        </center>

									<div class="reseter"></div>

            
						<div class="reseter"></div>
			<p class="autors"><a href="/autor/52086/">Ondřej Pražák</a> / skysports.com</p>

            
		</div>
	</div>


	<!-- Formular komentare -->
<div class="box">
	<div class="hlavicka">Přidat komentář</div>
	<div class="obsah padding">
						<p class="padding">Komentáře mohou vkládat pouze registrovaní uživatelé.</p>
					</div>
</div>
	<!-- Komentare -->
<div class="box">
	<div class="hlavicka">Komentáře</div>
	<div class="obsah komentare" id="komentare">
	  	  	  				<div class="komentar" style="margin-left: 0px;">
			<div class="komentar-hlavicka">
				<span class="komentar-nick">
										<a href="/uzivatele/917/profil/" title="Steve89">Steve89</a>										- Dnes 15:31				</span>
				<span class="komentar-akce">
						<a onclick="komentareOdpovedet(994299, 0)" title="Odpovědět na komentář 994299">Odpovědět</a>			
				</span>
				<div class="reseter"></div>
			</div>
			<div class="komentar-obsah">
				<p class="komentar-text" style="width:490px;">
					Přísťí rok bohužel taky ne, to jí vyhrajeme my 		 		</p>
		 				 		<div class="komentar-avatar">
		 			<img src="/www/images/avatary/917.png" alt="Steve89" title="Steve89">
				</div>
								<div class="reseter"></div>
			</div>
			</div>
			  				<div class="komentar" style="margin-left: 15px;">
			<div class="komentar-hlavicka">
				<span class="komentar-nick">
										<a href="/uzivatele/51189/profil/" title="elpresident3">elpresident3</a>										- Dnes 16:25				</span>
				<span class="komentar-akce">
						<a onclick="komentareOdpovedet(994299, 15)" title="Odpovědět na komentář 994299">Odpovědět</a>			
				</span>
				<div class="reseter"></div>
			</div>
			<div class="komentar-obsah">
				<p class="komentar-text" style="width:475px;">
					hej a Arsenal vyhrá PL a EL  <img src="/www/images/smajlici/5.png" title="Smajlík 5" alt="Smajlík 5">  <img src="/www/images/smajlici/5.png" title="Smajlík 5" alt="Smajlík 5"> 		 		</p>
		 				 		<div class="komentar-avatar">
		 			<img src="/www/images/avatary/0.png" alt="elpresident3" title="elpresident3">
				</div>
								<div class="reseter"></div>
			</div>
			</div>
					</div>
	</div>
</div>

<div id="prava-no-margin">
	<div class="box">
		<div class="hlavicka">Reklama</div>
		<div class="obsah" style="text-align:center;">
			<div style="margin:0 auto;">
<!-- Right 300x600 -->
<ins class="ads4sport" data-ad-slot="j_dCXyaUs"></ins>
<script async type="text/javascript" src="//www.ads4sport.com/a4/a4.js"></script>
			</div>
		</div>
	</div>

		<!-- Liga mistrů - Tagy -->
	<div class="box">
		<div class="hlavicka">Témata článku</div>
		<div class="obsah padding tagy">
						<span style="font-size: 10px;"><a href="/tema/gianluigi-buffon/" title="gianluigi buffon">gianluigi buffon</a></span>
						<span style="font-size: 12px;"><a href="/tema/juventus-turin/" title="juventus turín">juventus turín</a></span>
						<span style="font-size: 10px;"><a href="/tema/liga-mistru/" title="liga mistru">liga mistru</a></span>
						<span style="font-size: 10px;"><a href="/tema/liga-mistru-/" title="liga mistrů ">liga mistrů </a></span>
						<span style="font-size: 19px;"><a href="/tema/real-madrid/" title="real madrid">real madrid</a></span>
						<span style="font-size: 10px;"><a href="/tema/real-madrid-/" title="real madrid ">real madrid </a></span>
						<div class="reseter"></div>
		</div>
	</div>
		
		
	
		
		
	   
<div class="box">
		<div class="obsah" style="text-align:center;">
			<div style="margin:0 auto;">
	<div class="box">
		<div class="hlavicka">Reklama</div>
		<div class="obsah" style="text-align:center;">
			<div style="margin:0 auto;">
			  <!-- Right 300x250 -->
<ins class="ads4sport" data-ad-slot="j_dCbXydC"></ins>
<script async type="text/javascript" src="//www.ads4sport.com/a4/a4.js"></script>
			</div>
		</div>
	</div>

			</div>
		</div>
	</div>



	<!-- Liga mistrů - Nejnovejsi -->
	<div class="box">
		<div class="hlavicka">Nejnovější články</div>
		<div class="obsah nejnovejsi">
		<ul>
						<li>
				<img src="/www/images/galerie/29620-75-55.jpg" alt="Mám ještě jednu sezonu. Ligu mistrů můžeme vyhrát za rok, říká znovu druhý Buffon" title="Mám ještě jednu sezonu. Ligu mistrů můžeme vyhrát za rok, říká znovu druhý Buffon">				<p><a href="/pohary/liga-mistru/51355-mam-jeste-jednu-sezonu-ligu-mistru-muzeme-vyhrat-za-rok-rika-znovu-druhy-buffon/" title="Mám ještě jednu sezonu. Ligu mistrů můžeme vyhrát za rok, říká znovu druhý Buffon">Mám ještě jednu sezonu. Ligu...</a></p>
				<span>Ani napotřetí se brankářská legenda nedočkala triumfu v lize mistrů. Gianluigi Buffon potřetí padl ve finále Ligy mistrů. Po...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/29618-75-55.jpg" alt="TOP 6 momentů z finálového duelu Ligy mistrů" title="TOP 6 momentů z finálového duelu Ligy mistrů">				<p><a href="/pohary/liga-mistru/51354-top-6-momentu-z-finaloveho-duelu-ligy-mistru/" title="TOP 6 momentů z finálového duelu Ligy mistrů">TOP 6 momentů z finálového duelu...</a></p>
				<span>Real Madrid se stal prvním týmem novodobého formátu Ligy mistrů, kterému se podařilo obhájit vítěznou nádhernou trofej. Za...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/29617-75-55.jpg" alt="Real vyhrál zaslouženě, tvrdil Buffon. Podle Allegriho není jednoduché se současným šampionem hrát" title="Real vyhrál zaslouženě, tvrdil Buffon. Podle Allegriho není jednoduché se současným šampionem hrát">				<p><a href="/pohary/liga-mistru/51353-real-vyhral-zaslouzene-tvrdil-buffon-podle-allegriho-neni-jednoduche-se-soucasnym-sampionem-hrat/" title="Real vyhrál zaslouženě, tvrdil Buffon. Podle Allegriho není jednoduché se současným šampionem hrát">Real vyhrál zaslouženě, tvrdil...</a></p>
				<span>Velké rozčarování panovalo v duších hráčů a fanoušků Juventusu Turín. Do včerejšího finále Ligy mistrů vstupovali s...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/29616-75-55.jpg" alt="Ronaldo opět umlčel kritiky, Zidane zůstává, Morata tak jasno nemá" title="Ronaldo opět umlčel kritiky, Zidane zůstává, Morata tak jasno nemá">				<p><a href="/pohary/liga-mistru/51352-ronaldo-opet-umlcel-kritiky-zidane-zustava-morata-tak-jasno-nema/" title="Ronaldo opět umlčel kritiky, Zidane zůstává, Morata tak jasno nemá">Ronaldo opět umlčel kritiky, Zidane...</a></p>
				<span>Letošní klubová sezóna skončila. Smutní hráči Juventusu, radují se ti z Realu. Získali dvanáctou trofej z Ligy mistrů a...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/29615-75-55.jpg" alt="Courtois chce do Chelsea svého krajana: Byl bych moc rád, kdyby se v červenci v kabině objevil Lukaku" title="Courtois chce do Chelsea svého krajana: Byl bych moc rád, kdyby se v červenci v kabině objevil Lukaku">				<p><a href="/anglie/premier-league/51351-courtois-chce-do-chelsea-sveho-krajana-byl-bych-moc-rad-kdyby-se-v-cervenci-v-kabine-objevil-lukaku/" title="Courtois chce do Chelsea svého krajana: Byl bych moc rád, kdyby se v červenci v kabině objevil Lukaku">Courtois chce do Chelsea svého...</a></p>
				<span>Je to velmi žhavé téma. Znovu se hlasitě hovoří o možném návratu Romelua Lukakua do Chelsea. Podle některých zdrojů je...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/29614-75-55.jpg" alt="Alexis Sánchez i Mesut Özil zůstanou v Arsenalu. Letos v létě je určitě neprodáme, potvrdil Arséne Wenger" title="Alexis Sánchez i Mesut Özil zůstanou v Arsenalu. Letos v létě je určitě neprodáme, potvrdil Arséne Wenger">				<p><a href="/anglie/premier-league/51350-alexis-sanchez-i-mesut-ozil-zustanou-v-arsenalu-letos-v-lete-je-urcite-neprodame-potvrdil-arsene-wenger/" title="Alexis Sánchez i Mesut Özil zůstanou v Arsenalu. Letos v létě je určitě neprodáme, potvrdil Arséne Wenger">Alexis Sánchez i Mesut Özil...</a></p>
				<span>Na lavičce Arsenalu zůstává i nadále, i když mnoho lidí už očekávalo jeho odchod. Arséne Wenger samozřejmě chce v Gunners...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/29613-75-55.jpg" alt="Tolik hereckých výkonů na Oscara nemá snad ani DiCaprio aneb jak Ramos poškodil výhru Realu" title="Tolik hereckých výkonů na Oscara nemá snad ani DiCaprio aneb jak Ramos poškodil výhru Realu">				<p><a href="/pohary/liga-mistru/51349-tolik-hereckych-vykonu-na-oscara-nema-snad-ani-dicaprio-aneb-jak-ramos-poskodil-vyhru-realu/" title="Tolik hereckých výkonů na Oscara nemá snad ani DiCaprio aneb jak Ramos poškodil výhru Realu">Tolik hereckých výkonů na Oscara...</a></p>
				<span>Fanoušci Realu Madrid se nesmí divit. Bílý balet sice předvedl výborný výkon a titul v Lize mistrů slaví po zásluze. Mluvit...</span>
				<div class="reseter"></div>
			</li>
					</ul>
		<div class="reseter"></div>
		</div>
	</div>

    	

</div>
                    <div class="reseter"></div>
                </div>
                
                <div id="bottom">
                    <div class="bottom_text">
                        <span><a href="/kontakt/" title="Kontaktujte nás">Kontaktujte nás</a></span>
                        <span>|</span>
                        <span><a href="/partneri/" title="Partneři">Partneři</a></span>
                        <span>|</span>
                        <span><a href="/rss/vse/" title="RSS">RSS</a></span>
                        <span>|</span>
                        <span><a href="/fotbalportal-na-stanky/" title="Fotbalportal na vaše stránky">Fotbalportal na vaše stránky</a></span>
                        <span>|</span>
                        <span><a href="http://www.hokejportal.cz/" target="_blank" title="Hokej">Hokejportal.cz</a></span>
                        <p>
                            © 2016 FotbalPortal.cz
                        </p>
                        <p>
                            <a href="/pohary/liga-mistru/" title="Liga Mistrů">Liga Mistrů</a>, 
                            <a href="/anglie/premier-league/" title="Anglie">Anglie</a>, 
                            <a href="/spanelsko/primera-division/" title="Španělsko">Španělsko</a>, 
                            <a href="/italie/serie-a/" title="Itálie">Itálie</a>, 
                            <a href="/nemecko/1-bundesliga/" title="Německo">Německo</a>, 
                            <a href="/ostatni/corgon-liga/" title="Slovensko">Slovensko</a>, 
                            <a href="/cesko/gambrinus-liga/" title="Gambrinus liga">Gambrinus liga</a>, 
                            <a href="/reprezentace/ms-2014" title="MS 2014">MS 2014</a>, 
                            <a href="/reprezentace/kvalifikace-ms-2014-evropa/" title="Kvalifikace MS 2014">Kvalifikace MS 2014</a>, 
                            <a href="/" title="Fotbal">Fotbal</a>, 
                            <a href="/tipovacka/home/" title="Tipovačka">Tipovačka</a>, 
                            <a href="/zabava//" title="Zábava">Zábava</a>, 
                            <a href="/zabava/videa/" title="Video">Video</a>, 
                            <a href="/cesko/gambrinus-liga/" title="Liga">Liga</a>, 
                            <a href="http://souteze.fotbalportal.cz/" title="Soutěž">Soutěž</a>
                        </p>
                    </div>
                    <div class="bottom_img">
                    </div>
                    <div class="reseter"></div>
                    <div class="bottom_links">
                        
                        <a href="http://www.seznam.cz/pridej-zpravy?url=http://www.fotbalportal.cz/rss/vse/&amp;title=FotbalPortal.cz"><img src="http://1.im.cz/homepage/2007/img/ico/1_ico_add_seznam_blue.gif" border="0" alt="Přidej na Seznam" title="Přidej na Seznam"></a>
                        <a href="http://www.netvibes.com/subscribe.php?url=http://www.fotbalportal.cz/rss/vse/&amp;title=FotbalPortal.cz"><img src="/www/images/add-netvibes.gif" border="0" alt="Přidej na Netvibes" title="Přidej na Netvibes"></a>
                    </div>
                </div>
                <div id="paticka">

                    <span><a href="http://www.fcbarcelona.cz" target="_blank">FC Barcelona</a></span>
                    <span>|</span>
                    <span><a href="http://www.gunners.cz" title="Gunners.cz" target="_blank">Gunners</a></span>
                    <span>|</span>
                    <span><a href="http://www.fcjuventus.cz" title="FcJuventus.cz" target="_blank">FC Juventus CZ</a></span>
                    <span>|</span>
                    <span><a href="http://www.slavistickenoviny.cz" title="Fotbal SK Slavia Praha" target="_blank">Slávistické noviny</a></span>
                    <span>|</span>
                    <span><a href="http://www.chelsea-fc.cz" title="Česko-slovenské neoficiální stránky londýnské Chelsea." target="_blank">FC Chelsea CZ</a></span>
                    <span>|</span>
                    <span><a href="http://www.chelseafc.cz" title="Česko-slovenské neoficiální stránky londýnské Chelsea." target="_blank">ChelseaFC.cz</a></span>
                    <span>|</span>
                    <span><a href="http://www.lfcway.com/" title="" target="_blank">Lfcway.com</a></span>
                    <span>|</span>
                    <span><a href="http://www.spoluhraci.cz" title="Vaše oddílová klubovna a klubový web zdarma!" target="_blank">Spoluhráči.cz</a></span>
                    <span>|</span>
                    <span><a href="http://www.tymuj.cz" title="Internetová služba pro lepší organizaci sportovních aktivit">Týmuj.cz</a></span>

                    <span>|</span>
                    <span><a href="http://www.hele.cz" title="Hele.cz - Vám pomůže najít nejlepší služby ve městě">Hele.cz</a></span>
                    <span>|</span>
                    <span><a href="http://www.sportcentral.cz/sportoviste/fotbal/praha/" title="Fotbal Praha">Fotbal Praha</a></span>
                    <span>|</span>
                    <span><a href="http://www.livescore.in/cz/" title="Livescore" target="_blank">Livescore</a></span>
                </div>
            </div>
                                </div>
        
        <a href="http://www.toplist.cz/stat/1608975"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="http://toplist.cz/dot.asp?id=1608975&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="TOPlist" />');
//--></script><noscript><img src="http://toplist.cz/dot.asp?id=1608975" border="0"
alt="TOPlist" width="1" height="1" /></noscript></a>

<!-- Hotjar Tracking Code for www.fotbalportal.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:107555,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

    </body>
</html>
