<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html>
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
            <title>Premier League - Plat zraněného Colemana bude po dobu léčení hradit FIFA | FotbalPortal.cz</title>            <meta name="description" content="Premier League - přečtěte si článek Plat zraněného Colemana bude po dobu léčení hradit FIFA z fotbalové ligy Premier League." >
<meta name="keywords" content="Premier League,clanek" >
<meta name="verify-v1" content="GthfoPZI40DESixFB2eiqMmZOcHChqFi1dDIz8VIvkI=" >
<meta name="verify-v1" content="xI/wHAty8CdK4WZmmXYu7Pus8QaasTND2cWvGUyPLyk=" >    <meta name='robots' content='index,follow'>
    <meta name='googlebot' content='index,follow,snippet,archive'>
                        <link href="/www/css/app.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/www/css/stranky/clanky.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/www/css/skiny/moderni.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/rss/vse/" rel="alternate" type="application/rss+xml" title="FotbalPortal.cz RSS - Články" >
<link href="/www/images/favicon.ico" rel="shortcut icon" type="image/x-icon" >
    <script type="text/javascript" src="/www/js/jquery-1.3.2.min.js"></script>
    <script type="text/javascript" src="/www/js/jquery.xajax.js"></script>
    <script type="text/javascript" src="/www/js/app.js"></script>        <!--[if IE]><link href="/www/css/ie6.css" media="screen" rel="stylesheet" type="text/css" ><![endif]-->
    <!--[if IE 7]><link href="/www/css/ie7.css" media="screen" rel="stylesheet" type="text/css" ><![endif]-->
    <link rel="search" type="application/opensearchdescription+xml" title="Fotbalportal.cz" href="http://www.fotbalportal.cz/www/js/search.xml">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50939529-1', 'fotbalportal.cz');
  ga('send', 'pageview');

</script>
        <style>

 body {
	background-color: #1F7720;
	background-image: url(/obrazky/novinky/bg_new_fo.jpg);
	background-position: top center;
	background-repeat: no-repeat;}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3625909160705054",
    enable_page_level_ads: true
  });
</script>
</head>
    <body>
     <div id="banner-top">
     </div>
        <div id="main" class="noSky" style="margin-top:3px">
            <div id="zaklad">
                <div id="hlavicka">
                    <div id="logo">
                        <a href="/" title="Fotbal na dosah ruky"><img src="/www/images/logo.gif" alt="Fotbal na dosah ruky" title="FotbalPortal.cz - Fotbal na dosah ruky"></a>
                        <p class="info">kompletní fotbalové zpravodajství</p>
                    </div>
                    <div id="uzivatel">
                                                    <img src="/www/images/avatary/0.png" alt="Nepřihlášen" title="Nepřihlášen" style="width:60px;height:60px;">
                            <p class="uzivatel-nick"><strong>Nepřihlášen</strong></p>
                            <p class="uzivatel-links"><a href="/uzivatele/prihlaseni/?return=http%3A%2F%2Fwww.fotbalportal.cz%2Fanglie%2Fpremier-league%2F50712-plat-zraneneho-colemana-bude-po-dobu-leceni-hradit-fifa%2F">Přihlášení</a> | <a href="/uzivatele/registrace/">Registrace</a></p>
                                            </div>
                    <div id="styly">
                        <span>Styly</span><p>
                            <a href="/uzivatele/styl/moderni/" title="Moderní" rel="nofolow"><img src="/www/images/skiny/moderni.gif" alt="Moderní"></a>
                            <a href="/uzivatele/styl/vychozi/" title="Výchozí zelená" rel="nofolow"><img src="/www/images/skiny/vychozi.gif" alt="Výchozí zelená"></a>
                            <a href="/uzivatele/styl/zelena/" title="Zelená" rel="nofolow"><img src="/www/images/skiny/zelena.gif" alt="Zelená"></a>
                            <a href="/uzivatele/styl/seda/" title="Šedá" rel="nofolow"><img src="/www/images/skiny/seda.gif" alt="Šedá"></a>
                            <a href="/uzivatele/styl/okrova/" title="Okrová" rel="nofolow"><img src="/www/images/skiny/okrova.gif" alt="Okrová"></a>
                            <a href="/uzivatele/styl/oranzova/" title="Oranžová" rel="nofolow"><img src="/www/images/skiny/oranzova.gif" alt="Oranžová"></a>
                            <a href="/uzivatele/styl/modra/" title="Modrá" rel="nofolow"><img src="/www/images/skiny/modra.gif" alt="Modrá"></a>
                            <a href="/uzivatele/styl/cervena/" title="Červená" rel="nofolow"><img src="/www/images/skiny/cervena.gif" alt="Červená"></a>
                            <a href="/uzivatele/styl/gaming/" title="Gaming" rel="nofolow"><img src="/www/images/skiny/gaming.gif" alt="Gaming"></a>
                            <a href="/uzivatele/styl/freestyle/" title="Freestyle" rel="nofolow"><img src="/www/images/skiny/freestyle.gif" alt="Freestyle"></a></p>
                    </div>
                    <div id="vyhledavani">
                        <div class="tlacitko-vyhledat">
                            <a onclick="vyhledat()" title="Vyhledat"><span>Vyhledat</span></a>
                        </div>
                        <span id="vyhledavaniChyba"></span>
                        <input type="text" name="Vyraz" id="Vyraz" value="Vyhledávání..." size="30" class="form" onkeypress="if (event.keyCode == 13) {vyhledat();}" onclick="this.value=''">                    </div>
                    <div id="menu">
                        <ul>
                                                            <li><a href="/"><span>HOME</span></a></li>
                                                            <li><a href="/cesko/synot-liga/"><span>ČESKO</span></a></li>
                                                            <li id="current"><a href="/anglie/premier-league/"><span>ANGLIE</span></a></li>
                                                            <li><a href="/spanelsko/primera-division/"><span>ŠPANĚLSKO</span></a></li>
                                                            <li><a href="/nemecko/1-bundesliga/"><span>NĚMECKO</span></a></li>
                                                            <li><a href="/italie/serie-a/"><span>ITÁLIE</span></a></li>
                                                            <li><a href="/pohary/liga-mistru/"><span>POHÁRY</span></a></li>
                                                            <li><a href="/ostatni/vse/"><span>OSTATNÍ</span></a></li>
                                                            <li><a href="/tipovacka/home/"><span>TIPOVAČKA</span></a></li>
                            
                        </ul>
                        <div class="reseter"></div>
                    </div>
                    <div id="menu-stranky">
                                                        <ul>
                                                                    <li id="akt"><a href="/anglie/premier-league/">Články</a></li>
                                                                            <li><a href="/anglie/premier-league/2016-2017/zapasy/29/">Zápasy</a></li>
                                                                            <li><a href="/anglie/premier-league/2016-2017/tabulky/celkova/">Tabulky</a></li>
                                                                            <li><a href="/anglie/premier-league/2016-2017/kluby/">Kluby</a></li>
                                                                            <li><a href="/anglie/premier-league/2016-2017/statistiky-hracu/goly/">Statistiky hráčů</a></li>
                                                                            <li><a href="/anglie/premier-league/2016-2017/statistiky-klubu/vstrelene-branky/">Statistiky klubů</a></li>
                                                                            <li><a href="/anglie/premier-league/2016-2017/prestupy/">Přestupy</a></li>
                                                                            <li><a href="http://www.fotbalovestadiony.cz/premier-league-anglie" target="_blank">Stadiony</a></li>
                                                                    </ul>
                                                    <div class="reseter"></div> 
                    </div>
                </div>

                <div id="obsah" >
                <center>
                <ins class="ads4sport"
     style="display:inline-block;width:960px;height:100px"
     data-ad-client="ca-pub-1"
     data-ad-slot="9"
     data-keyword=""></ins>
<script async src="http://static.livenetworkltd.com/adsnetwork/pagead/ads.js"></script>	

                                </center>
                    <script src="https://adx.adplace.cz/kernel/js.php?id=1383"></script>

<div id="drobeckova-navigace">
	Zpět na &raquo;
	<a href="/anglie/premier-league/" title="Zpět na Premier League">Premier League</a> &raquo;
	Plat zraněného Colemana bude po dobu léčení hradit FIFA</div>


<div id="leva">
	<!-- Premier League - Clanek -->
	<div class="box">
    <h1 id="titulek"><strong>Premier League - Plat zraněného Colemana bude po dobu léčení hradit FIFA</strong></h1>


		<div class="obsah clanek">
        <div style="margin:0 0 15px 0">

<script src="https://adx.adplace.cz/kernel/js.php?id=1381"></script> 
       </div>
						<div class="foto">
				<img src="/www/images/galerie/28972-300-225.jpg" alt="Plat zraněného Colemana bude po dobu léčení hradit FIFA" title="Plat zraněného Colemana bude po dobu léčení hradit FIFA">				<span>© 101 Great Goals - Seamus Coleman</span>
			</div>
						<div class="libilose" id="libilose" onclick="likeit(50712)">
				<p>0</p>
				<div id="libiloseText">Líbilo se</div>
			</div>
			<p class="uvods">
			<strong>Dnes 12:32</strong> - 
						<span>Mezinárodní fotbalová federace FIFA bude hradit plat irského obránce Evertonu Seamuse Colemana, zatímco se hráč bude léčit z dvojnásobné zlomeniny nohy. Zranění utrpěl v reprezentačním utkání s Walesem. FIFA odškodní Everton z prostředků programu na ochranu klubů.</span>			</p>
                        <p style="margin:15px 0;color:red;font-size:13px;font-weight:bold;text-align:center;">


                             




                        </p>

                        			<p class="obsahs"><p>Osmadvacetiletý Coleman byl z trávníku odnesen při pátečním kvalifikačním zápase o postup na mistrovství světa s Walesem v 69. minutě po tvrdém zákroku Neila Taylora, který zvednutou nohou při skluzu zasáhl soupeře do holeně. Velšský reprezentant rovnou dostal červenou kartu, zatímco irský kapitán byl odvezen do nemocnice. Po chirurgickém zákroku má pravou nohu zpevněnou šrouby a čeká ho minimálně půlroční pauza.</p>
<p>Coleman tak přijde o zbytek sezony Premier League a úvod té následující. FIFA bude Evertonu hradit škodu za zranění hráče během reprezentačních povinností tím, že pokryje jeho plat do doby, než začne trénovat.</p>
<p>FIFA má v programu na ochranu klubů, který byl spuštěn v roce 2012, připraveno 100 milionů eur (2,7 miliardy korun). Z toho může pokrýt plat hráče v maximální délce jednoho roku a výši 7,5 milionu eur.</p></p>
  <center>

<ins class="ads4sport"
     style="display:inline-block;width:580px;height:880px"
     data-ad-client="ca-pub-1"
     data-ad-slot="13"
     data-keyword=""></ins>
<script async src="http://static.livenetworkltd.com/adsnetwork/pagead/ads.js"></script>

                        </center>

									<div class="reseter"></div>

            <div data-spklw-widget="widget-58788f2ff156f" style="display:none"></div>
            <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

						<div class="reseter"></div>
			<p class="autors"><a href="/autor/8506/">Redakce </a> / ČTK</p>

            
		</div>
	</div>


	<!-- Formular komentare -->
<div class="box">
	<div class="hlavicka">Přidat komentář</div>
	<div class="obsah padding">
						<p class="padding">Komentáře mohou vkládat pouze registrovaní uživatelé.</p>
					</div>
</div>
	<!-- Komentare -->
<div class="box">
	<div class="hlavicka">Komentáře</div>
	<div class="obsah komentare" id="komentare">
	  		<span class="padding">Nebyly nalezeny žádné komentáře.</span>
			</div>
	</div>
</div>

<div id="prava-no-margin">
	<div class="box">
		<div class="hlavicka">Reklama</div>
		<div class="obsah" style="text-align:center;">
			<div style="margin:0 auto;">
<div style="margin-bottom: 5px"><iframe id='a247eb43' name='a247eb43' src='http://www.livenetworkltd.com/ads/www/delivery/afr.php?zoneid=193&amp;cb=5555&amp;ct0=INSERT_CLICKURL_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.livenetworkltd.com/ads/www/delivery/ck.php?n=af459f89&amp;cb=53666' target='_blank'><img src='http://www.livenetworkltd.com/ads/www/delivery/avw.php?zoneid=193&amp;cb=6355&amp;n=af459f89&amp;ct0=INSERT_CLICKURL_HERE' border='0' alt='' /></a></iframe></div>

<div><ins class="ads4sport"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1"
     data-ad-slot="8"
     data-keyword=""></ins>
<script async src="http://static.livenetworkltd.com/adsnetwork/pagead/ads.js"></script>	</div>

			</div>
		</div>
	</div>

		<!-- Premier League - Tagy -->
	<div class="box">
		<div class="hlavicka">Témata článku</div>
		<div class="obsah padding tagy">
						<span style="font-size: 10px;"><a href="/tema/fifa/" title="fifa">fifa</a></span>
						<span style="font-size: 19px;"><a href="/tema/fotbal/" title="fotbal">fotbal</a></span>
						<span style="font-size: 10px;"><a href="/tema/fotbal-/" title="fotbal ">fotbal </a></span>
						<span style="font-size: 10px;"><a href="/tema/plat/" title="plat">plat</a></span>
						<span style="font-size: 10px;"><a href="/tema/seamus-coleman/" title="seamus coleman">seamus coleman</a></span>
						<span style="font-size: 10px;"><a href="/tema/zlomenina/" title="zlomenina">zlomenina</a></span>
						<span style="font-size: 10px;"><a href="/tema/zraneni/" title="zranění">zranění</a></span>
						<span style="font-size: 10px;"><a href="/tema/zraneni-/" title="zranění ">zranění </a></span>
						<div class="reseter"></div>
		</div>
	</div>
		
		
	
		
		
	   

 	


	<!-- Premier League - Nejnovejsi -->
	<div class="box">
		<div class="hlavicka">Nejnovější články</div>
		<div class="obsah nejnovejsi">
		<ul>
						<li>
				<img src="/www/images/galerie/28977-75-55.jpg" alt="Tvrdý trest pro Messiho: Za urážky rozhodčího dostal čtyři zápasy" title="Tvrdý trest pro Messiho: Za urážky rozhodčího dostal čtyři zápasy">				<p><a href="/ostatni/vse/50717-tvrdy-trest-pro-messiho-za-urazky-rozhodciho-dostal-ctyri-zapasy/" title="Tvrdý trest pro Messiho: Za urážky rozhodčího dostal čtyři zápasy">Tvrdý trest pro Messiho: Za urážky...</a></p>
				<span>Dalekosáhlé následky bude mít pro Lionela Messiho jeho prostořekost a ztráta ovládání v zápase kvalifikace o MS 2018 proti...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/28976-75-55.jpg" alt="Ronaldinho vs Ronaldo. Kdo dělal lepší párty?" title="Ronaldinho vs Ronaldo. Kdo dělal lepší párty?">				<p><a href="/spanelsko/primera-division/50716-ronaldinho-vs-ronaldo-kdo-delal-lepsi-party/" title="Ronaldinho vs Ronaldo. Kdo dělal lepší párty?">Ronaldinho vs Ronaldo. Kdo dělal...</a></p>
				<span>Dvojice brazilských fotbalistů Ronaldinho - Ronaldo přijala pozvání do TV Globo, kde v rozhovoru zavzpomínala na svoji etapu v...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/28975-75-55.jpg" alt="Arsenal potřebuje více takových hráčů, jakým je Sánchez, aby byl znovu úspěšný, hořekuje Sol Campbell" title="Arsenal potřebuje více takových hráčů, jakým je Sánchez, aby byl znovu úspěšný, hořekuje Sol Campbell">				<p><a href="/anglie/premier-league/50715-arsenal-potrebuje-vice-takovych-hracu-jakym-je-sanchez-aby-byl-znovu-uspesny-horekuje-sol-campbell/" title="Arsenal potřebuje více takových hráčů, jakým je Sánchez, aby byl znovu úspěšný, hořekuje Sol Campbell">Arsenal potřebuje více takových...</a></p>
				<span>Před nedávnem Patrice Vieira vyjádřil podporu Arsénu Wengerovi. Podle něj se má sám rozhodnout, jak naloží se svou...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/28973-75-55.jpg" alt="Výsměch, nespravedlnost...Letiště na Madeiře se bude jmenovat po Ronaldovi" title="Výsměch, nespravedlnost...Letiště na Madeiře se bude jmenovat po Ronaldovi">				<p><a href="/spanelsko/primera-division/50713-vysmech-nespravedlnostletiste-na-madeire-se-bude-jmenovat-po-ronaldovi/" title="Výsměch, nespravedlnost...Letiště na Madeiře se bude jmenovat po Ronaldovi">Výsměch, nespravedlnost...Letiště...</a></p>
				<span>Zítra vzdají na Madeiře svému nejslavnějšímu rodákovi Cristianovi Ronaldovi další hold. Pojmenují po něm totiž...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/28974-75-55.jpg" alt="Robert Pires: José Mourinho je pro Paula Pogbu tím správným manažerem. Dostane z něj to nejlepší" title="Robert Pires: José Mourinho je pro Paula Pogbu tím správným manažerem. Dostane z něj to nejlepší">				<p><a href="/anglie/premier-league/50714-robert-pires-jose-mourinho-je-pro-paula-pogbu-tim-spravnym-manazerem-dostane-z-nej-to-nejlepsi/" title="Robert Pires: José Mourinho je pro Paula Pogbu tím správným manažerem. Dostane z něj to nejlepší">Robert Pires: José Mourinho je pro...</a></p>
				<span>Zatím poněkud neoslňuje. Čekaly se od něj velké věci. Jenomže při dosavadním působení v Manchesteru United Paul Pogba...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/28972-75-55.jpg" alt="Plat zraněného Colemana bude po dobu léčení hradit FIFA" title="Plat zraněného Colemana bude po dobu léčení hradit FIFA">				<p><a href="/anglie/premier-league/50712-plat-zraneneho-colemana-bude-po-dobu-leceni-hradit-fifa/" title="Plat zraněného Colemana bude po dobu léčení hradit FIFA">Plat zraněného Colemana bude po dobu...</a></p>
				<span>Mezinárodní fotbalová federace FIFA bude hradit plat irského obránce Evertonu Seamuse Colemana, zatímco se hráč bude léčit z...</span>
				<div class="reseter"></div>
			</li>
						<li>
				<img src="/www/images/galerie/28971-75-55.jpg" alt="Trenérem roku v Itálii byl zvolen Sarri z Neapole" title="Trenérem roku v Itálii byl zvolen Sarri z Neapole">				<p><a href="/italie/serie-a/50711-trenerem-roku-v-italii-byl-zvolen-sarri-z-neapole/" title="Trenérem roku v Itálii byl zvolen Sarri z Neapole">Trenérem roku v Itálii byl zvolen...</a></p>
				<span>Trenér fotbalistů Neapole Maurizio Sarri byl zvolen nejlepším koučem italské ligy za rok 2016. V anketě Panchina d´oro (Zlatá...</span>
				<div class="reseter"></div>
			</li>
					</ul>
		<div class="reseter"></div>
		</div>
	</div>

    	<div class="box">
<center>
<iframe id='aa0bd10d' name='aa0bd10d' src='http://www.livenetworkltd.com/ads/www/delivery/afr.php?zoneid=193&amp;cb=56333&amp;ct0=INSERT_CLICKURL_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.livenetworkltd.com/ads/www/delivery/ck.php?n=a2ca6ba0&amp;cb=53666' target='_blank'><img src='http://www.livenetworkltd.com/ads/www/delivery/avw.php?zoneid=193&amp;cb=6355&amp;n=a2ca6ba0&amp;ct0=INSERT_CLICKURL_HERE' border='0' alt='' /></a></iframe>
<br />
<ins class="ads4sport"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1"
     data-ad-slot="14"
     data-keyword=""></ins>
<script async src="http://static.livenetworkltd.com/adsnetwork/pagead/ads.js"></script>
</center>
	</div>


</div>
                    <div class="reseter"></div>
                </div>
                
                <div id="bottom">
                    <div class="bottom_text">
                        <span><a href="/kontakt/" title="Kontaktujte nás">Kontaktujte nás</a></span>
                        <span>|</span>
                        <span><a href="/partneri/" title="Partneři">Partneři</a></span>
                        <span>|</span>
                        <span><a href="/rss/vse/" title="RSS">RSS</a></span>
                        <span>|</span>
                        <span><a href="/fotbalportal-na-stanky/" title="Fotbalportal na vaše stránky">Fotbalportal na vaše stránky</a></span>
                        <span>|</span>
                        <span><a href="http://www.hokejportal.cz/" target="_blank" title="Hokej">Hokejportal.cz</a></span>
                        <p>
                            © 2016 FotbalPortal.cz
                        </p>
                        <p>
                            <a href="/pohary/liga-mistru/" title="Liga Mistrů">Liga Mistrů</a>, 
                            <a href="/anglie/premier-league/" title="Anglie">Anglie</a>, 
                            <a href="/spanelsko/primera-division/" title="Španělsko">Španělsko</a>, 
                            <a href="/italie/serie-a/" title="Itálie">Itálie</a>, 
                            <a href="/nemecko/1-bundesliga/" title="Německo">Německo</a>, 
                            <a href="/ostatni/corgon-liga/" title="Slovensko">Slovensko</a>, 
                            <a href="/cesko/gambrinus-liga/" title="Gambrinus liga">Gambrinus liga</a>, 
                            <a href="/reprezentace/ms-2014" title="MS 2014">MS 2014</a>, 
                            <a href="/reprezentace/kvalifikace-ms-2014-evropa/" title="Kvalifikace MS 2014">Kvalifikace MS 2014</a>, 
                            <a href="/" title="Fotbal">Fotbal</a>, 
                            <a href="/tipovacka/home/" title="Tipovačka">Tipovačka</a>, 
                            <a href="/zabava//" title="Zábava">Zábava</a>, 
                            <a href="/zabava/videa/" title="Video">Video</a>, 
                            <a href="/cesko/gambrinus-liga/" title="Liga">Liga</a>, 
                            <a href="http://souteze.fotbalportal.cz/" title="Soutěž">Soutěž</a>
                        </p>
                    </div>
                    <div class="bottom_img">
                    </div>
                    <div class="reseter"></div>
                    <div class="bottom_links">
                        <a href="http://fusion.google.com/add?source=atgs&amp;feedurl=http://www.fotbalportal.cz/rss/vse/"><img src="http://gmodules.com/ig/images/plus_google.gif" border="0" alt="Add to Google"></a>
                        <a href="http://www.seznam.cz/pridej-zpravy?url=http://www.fotbalportal.cz/rss/vse/&amp;title=FotbalPortal.cz"><img src="http://1.im.cz/homepage/2007/img/ico/1_ico_add_seznam_blue.gif" border="0" alt="Přidej na Seznam" title="Přidej na Seznam"></a>
                        <a href="http://www.netvibes.com/subscribe.php?url=http://www.fotbalportal.cz/rss/vse/&amp;title=FotbalPortal.cz"><img src="/www/images/add-netvibes.gif" border="0" alt="Přidej na Netvibes" title="Přidej na Netvibes"></a>
                    </div>
                </div>
                <div id="paticka">

                    <span><a href="http://www.fcbarcelona.cz" target="_blank">FC Barcelona</a></span>
                    <span>|</span>
                    <span><a href="http://www.gunners.cz" title="Gunners.cz" target="_blank">Gunners</a></span>
                    <span>|</span>
                    <span><a href="http://www.fcjuventus.cz" title="FcJuventus.cz" target="_blank">FC Juventus CZ</a></span>
                    <span>|</span>
                    <span><a href="http://www.slavistickenoviny.cz" title="Fotbal SK Slavia Praha" target="_blank">Slávistické noviny</a></span>
                    <span>|</span>
                    <span><a href="http://www.chelsea-fc.cz" title="Česko-slovenské neoficiální stránky londýnské Chelsea." target="_blank">FC Chelsea CZ</a></span>
                    <span>|</span>
                    <span><a href="http://www.chelseafc.cz" title="Česko-slovenské neoficiální stránky londýnské Chelsea." target="_blank">ChelseaFC.cz</a></span>
                    <span>|</span>
                    <span><a href="http://www.lfcway.com/" title="" target="_blank">Lfcway.com</a></span>
                    <span>|</span>
                    <span><a href="http://www.spoluhraci.cz" title="Vaše oddílová klubovna a klubový web zdarma!" target="_blank">Spoluhráči.cz</a></span>
                    <span>|</span>
                    <span><a href="http://www.tymuj.cz" title="Internetová služba pro lepší organizaci sportovních aktivit">Týmuj.cz</a></span>

                    <span>|</span>
                    <span><a href="http://www.hele.cz" title="Hele.cz - Vám pomůže najít nejlepší služby ve městě">Hele.cz</a></span>
                    <span>|</span>
                    <span><a href="http://www.sportcentral.cz/sportoviste/fotbal/praha/" title="Fotbal Praha">Fotbal Praha</a></span>
                    <span>|</span>
                    <span><a href="http://www.livescore.in/cz/" title="Livescore" target="_blank">Livescore</a></span>
                </div>
            </div>
                                </div>
        
        <a href="http://www.toplist.cz/stat/1608975"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="http://toplist.cz/dot.asp?id=1608975&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="TOPlist" />');
//--></script><noscript><img src="http://toplist.cz/dot.asp?id=1608975" border="0"
alt="TOPlist" width="1" height="1" /></noscript></a>

<!-- Hotjar Tracking Code for www.fotbalportal.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:107555,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

    </body>
</html>
